オレンジクラウドサービス(OS7)ご利用ユーザー様各位

平素より当社サービスをご利用いただき誠にありがとうございます。

本日のメール配信に遅延が発生いたしました。
皆様には、大変ご迷惑をおかけいたしまして申し訳ございませんでした。
謹んでお詫び申し上げます。

詳細を以下にご案内させていただきます。

 ■障害内容

  メール配信の遅延が発生しておりました。

 
 ■障害発生期間

  6/14(水) 6/14 02:00~18:20頃まで
  ※現在は復旧しております。

  遅延していたメルマガは、送信先ドメインによるところもありますが、
  6/14 20:00頃にはすべての配信が完了する見込みでおります。

 
 ■対象者

  オレンジメールをご利用中の全ユーザー

 
 ■原因

  ユーザ数の増加と到達率向上のために新設した配信サーバーが、
  6/14 02:00頃よりダウンしておりました。
  ※ダウンした原因については現在調査中です

  障害検知用の監視システムも導入しておりますが、
  監視システムごとダウンしたため発見が遅れ、
  多くのお客様にご迷惑をかけてしまう事態となりました。

 
再発防止および早期発見のため、別経路での監視を追加し、
2重でチェックするよう改善いたします。

今回の件に関しましてご不明な点などございましたら、
お手数をおかけいたしますが、サポートセンターまでお問い合わせください。